Berechtigungs-, Zugriffs- oder sonstige Probleme

Für Fragen zum Forum und zum Ausprobieren von Forenfeatures...
Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 7. Jul 2008, 11:40

Ok, werde ich mir heute abend mal anschauen...
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 8. Jul 2008, 08:20

Zugriffsprobleme sollten behoben sein :)
Bild

Benutzeravatar
St4lk3r
Generalleutnant
Generalleutnant
Beiträge: 2176
Registriert: 20. Jul 2006, 18:26

Beitrag von St4lk3r » 9. Jul 2008, 20:16

Wußte gar nicht das DaBossi Mitglied von <IDNNS> ist.
Bitte ändern!
Oder sich uns vorstellen und mitzocken! ;-)
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 10. Jul 2008, 09:08

Ich ändere das, aber schreib du ihm trotzdem mal ne PM, warum er das eingetragen hat...
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 15. Jul 2008, 11:34

Mal ne Frage: seht ihr im Album bei den Kategorien Party und Modell-Autorennen auch ein oranges Zeichen, so dass da noch neue (ungesehene) Bilder vorhanden sein sollen ?
Ich hab mir sämtliche Bilder angeschaut und trotzdem geht das orange Zeichen nicht weg *grübel*
Zuletzt geändert von DTC am 15. Jul 2008, 12:07, insgesamt 1-mal geändert.
Bild

Benutzeravatar
St4lk3r
Generalleutnant
Generalleutnant
Beiträge: 2176
Registriert: 20. Jul 2006, 18:26

Beitrag von St4lk3r » 15. Jul 2008, 11:39

Ja hab ich auch.
Ist mir vorher aber noch nie aufgefallen.
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 15. Jul 2008, 12:08

Hmm... dann muss ich mir das wohl mal genauer anschauen *seufz*
Bild

Benutzeravatar
St4lk3r
Generalleutnant
Generalleutnant
Beiträge: 2176
Registriert: 20. Jul 2006, 18:26

Beitrag von St4lk3r » 21. Aug 2008, 12:37

Hatte den ganzen Burninghands Bereich als permanent gelesen markiert.
Komischerweise wurde das jetzt wieder von alleine rückgängig gemacht.
Aber erst nach einigen Wochen.

Ist das normal so, oder wurde hier was geändert?
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 21. Aug 2008, 13:25

Du hast jedes Unterforum im BH-Bereich als permanent gelesen markiert ?
Du dürftest trotzdem alle neuen Nachrichten angezeigt bekommen, die sich in einem "Wichtig"-Thema befinden (Wichtig-Themen kann man nicht als permanent gelesen markieren).
Falls jetzt jedoch alle Unterforen wieder "demarkiert" sind, dann ist da was faul *grübel*
Bild

Benutzeravatar
St4lk3r
Generalleutnant
Generalleutnant
Beiträge: 2176
Registriert: 20. Jul 2006, 18:26

Beitrag von St4lk3r » 21. Aug 2008, 13:33

Ja hatte alle Unterforen markiert.
Das mit dem "wichtig" weiß ich. Waren auch die einzigsten die mir als "neu" angezeigt wurden.
Und seit heute (oder gestern) sind alle Unterforen wieder demarkiert.
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 21. Aug 2008, 15:10

Komisch - sehr komisch...
Kann ich dir jetzt auf Anhieb auch nicht sagen, was da los ist...

Aber ich werde eh demnächst die neue Version von UPI2DB einspielen,
vielleicht passiert das ja dann nicht mehr.
Bild

Benutzeravatar
St4lk3r
Generalleutnant
Generalleutnant
Beiträge: 2176
Registriert: 20. Jul 2006, 18:26

Beitrag von St4lk3r » 12. Jan 2009, 19:22

Und schon wieder durfte ich erneut alles als permanent gelesen markieren. :-)
Aber so lange ich das nur alle 6 Monate machen muß geht das so schon in Ordnung. ;-)
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 12. Jan 2009, 22:37

Jo, sorry - bin noch nicht zum Update gekommen - werde mich da aber demnächst mal ransetzen :)
Bild

Benutzeravatar
St4lk3r
Generalleutnant
Generalleutnant
Beiträge: 2176
Registriert: 20. Jul 2006, 18:26

Beitrag von St4lk3r » 6. Okt 2009, 19:49

Und wieder hatte ich oben genanntes Problem.
Aber diesmal hat es ganze 9 Monate funktioniert!
Wird ja immer besser.
Bild

Benutzeravatar
DTC
Administrator
Administrator
Beiträge: 13377
Registriert: 14. Jul 2006, 18:11
Clan: -=[MiA]=- -=GSI=-
Wohnort: Schwerin
Kontaktdaten:

Beitrag von DTC » 7. Okt 2009, 16:44

Mist, hab ich immer noch nicht upgedatet... aber das wird dieses Jahr noch was - versprochen ;)
Bild

Antworten